<!DOCTYPE html><html lang="ru" ng-app="app"><head><base href="/"><meta charset="UTF-8"><title ng-bind="Page.title"></title><meta git-revision="84e021fb1df6afee990a4861fec83a172bfc845d
"><link href="https://fonts.googleapis.com/css?family=Roboto:400,700,500,300,900&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css"><link href="https://fonts.googleapis.com/css?family=PT+Serif&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css"><link rel="stylesheet" media="screen" href="http://molotro.ru/assets/dm-075553874040c8df15289298a81625f490aa39a52d068d325d66dac56fbfc4ed.css" /><link rel="stylesheet" media="screen" href="http://molotro.ru/assets/molot-93dd7e383834fa5a9d37acdac48e5fa48a8047d2da5af8dc3aaf6cd2b9d71927.css" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="EJCeKEifWt98G9n70zsubD4Uv3cn4QNSxB+cipm1Ykz3dnFKkKwUyJ7brff67cfXkas78ELsHK52LCcZzaOCXg==" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://molotro.ru/publications/feed.rss" /><link rel="alternate" type="application/atom+xml" title="ATOM" href="http://molotro.ru/publications/feed.atom" /><meta content="Как правильно встретить Новый год?" name="title"><meta content="Об особых обрядах расскажет славянская ведунья Ладодея Даро" name="description"><meta content="Праздники в Ростовской области,Новый год,Шоу-бизнес" name="keywords"><meta content="Молот" property="og:site_name"><meta content="article" property="og:type"><meta content="Как правильно встретить Новый год?" property="og:title"><meta content="Об особых обрядах расскажет славянская ведунья Ладодея Даро" property="og:description"><meta content="2016-12-23 12:38" property="og:published_time"><meta content="2016-12-23 12:38" property="article:published_time"><meta content="2016-12-23 13:15" property="og:modified_time"><meta content="2016-12-23 13:15" property="article:modified_time"><meta content="Яна Любаева" property="og:author"><meta content="http://molotro.ru/uploads/2016/12/image/body/37356/blob.png" property="og:image"><meta content="http://molotro.ru/uploads/2016/12/image/body/37356/blob.png" name="twitter:image"><meta content="Праздники в Ростовской области,Новый год,Шоу-бизнес" property="og:tag"><meta content="450551255126674" property="fb:app_id"><meta content="summary" name="twitter:card"></head><body class="ng-cloak" ng-controller="MainCtrl"><div class="wrap"><div class="companies container safari_mode"><a class="icon-rs_don24" href="{{Page.publicUrl(&#39;&#39;, &#39;don24&#39;)}}" ng-class="{active: Page.current == &#39;don24&#39;}" target="_blank">don24.ru</a> <a class="icon-rs_tv" href="http://don24.tv/" target="_blank">ДОН24</a> <a class="icon-rs_radio" href="http://don24.tv/" target="_blank">ФМ-на Дону</a> <a class="icon-rs_molot active" href="{{Page.publicUrl(&#39;&#39;, &#39;molot&#39;)}}" target="_blank">Молот</a> <a class="icon-rs_ad" href="http://don.media/" target="_blank">Реклама</a> <a class="icon-rs_press" ng-class="{active: Page.current == &#39;presscenter&#39;}" ng-href="{{Page.publicUrl(&#39;&#39;, &#39;don24&#39;)}}presscenter/publications" target="{{Page.company_id!=&#39;don24&#39; ? &#39;_blank&#39; : &#39;&#39;}}">Пресс-центр</a> <a class="helper"></a></div><div class="first-header container"><div class="col left-col overall"><a class="line enter" href="#">Вход</a><a class="line city" href="#">Ростов-на-Дону</a><div class="social line"><a class="icon-c_vk" href="https://vk.com/don_media" target="_blank"></a><a class="icon-c_odnolassniki" href="http://ok.ru/profile/545114273175" target="_blank"></a><a class="icon-c_facebook" href="https://www.facebook.com/tvurdon" target="_blank"></a><a class="icon-c_twitter" href="https://twitter.com/donmediaro" target="_blank"></a><a class="icon-c_youtube" href="https://www.youtube.com/user/tvurdon/featured" target="_blank"></a><a class="icon-c_rss" href="/p/portal/publications/rss.rss" target="_blank"></a></div></div><div class="col centr-col"><advert item="{place: &quot;head&quot;}"></advert><a class="blank-reklama" href="//don.media" ng-style="{&#39;background-image&#39;: &#39;url(http://molotro.ru/assets/dm/donmeda_reklama-edd04b0ef8f388086de64420e6a4fcc1ef007e142b21e24de998602a8ed3b733.png)&#39;}" target="_blank">Хотите, чтобы здесь видели вашу рекламу?</a></div><div class="col right-col connect"><a class="line rupor" href="#" ng-click="showMeNews = true;"><i class="icon-megafon"></i>Рассказать новость</a><a class="line quest" href="#" ng-click="showTellMeQuestion = true;"><i class="icon-question"></i>Задать вопрос</a><a class="line email" href="#" ng-click="showSubscribe = true;"><i class="icon-mail"></i>Подписаться</a></div></div><div class="second-header container"><a class="col left-col logo" href="/" ng-style="{&#39;background-image&#39;: &#39;url(http://molotro.ru/assets/dm/logo_molot_elem-8251c7d84b7530ffacef6c27e9d3f22f6c42c9269c8cb798253ce9382f8cca11.svg)&#39;}" target="_self"></a><div class="col centr-col"><div class="navigation" click-outside="open = false"><a ui-sref="root_path" ui-sref-active="active">Главное</a><a ui-sref="dm_all_path" ui-sref-active="active">Все подряд</a><a ui-sref="dm_news_path" ui-sref-active="active">Новости</a><spoiler model="open" name="rubr"><span>Рубрики<i class="icon-arrow_triangle_down"></i></span><span class="spoiler"><a href="#" ng-bind="category.title" ng-repeat="category in categories" ui-sref="dm_categories_path({category_id: category.id})"></a></span></spoiler><spoiler model="open" name="media"><span>Мультимедиа<i class="icon-arrow_triangle_down"></i></span><span class="spoiler"><a href="#" ng-bind="format.title" ng-repeat="format in formats" ui-sref="dm_multimedia_path({format_id: format.id})"></a><a ui-sref="dm_multimedia_path({format_id: &#39;cards&#39;})">Карточки</a><a ui-sref="dm_polls_path">Опросы</a><a ui-sref="dm_tests_path">Тесты</a></span></spoiler></div><form class="search" ng-submit="Search.start(); $event.preventDefault()"><input ng-model="Search.items.query"><button class="icon-search"></button></form></div><div class="col right-col read"><i class="icon-rs_molot"></i><a ui-sref="dm_issue_path">Читайте свежий номер</a></div></div></div><div class="wrap"><ui-view class="container" onload="update_title()"><div ng-non-bindable><div class="col left-main"><div class="content_container"><div class="publication-title" ng-class="ctrl.publication.sub_company_group"><span class="titler">Своими руками</span><h1 class="test-publication-title">Новогодняя квиллинг-открытка своими руками</h1><p class="yellow test-publication-yellow">Мастер-класс дает Юлия Шашлова</p><div class="added-data"><span class="date">23 декабря, 12:43</span><span class="visits icon-eye">12&nbsp;просмотров</span></div></div><div class="blocks"><div class="gallery"><div class="image"><img class="image" src="http://molotro.ru/uploads/2016/12/image/body/37307/crop_blob.png"><div class="img_desription">Фото: Юлия Шашлова </div></div></div><div class="text"><p>Перед Новым годом все озадачены поиском подарков для друзей и родных. И конечно, для близких людей мы хотим делать нечто особенное! Какой бы подарок вы ни преподнесли, мелочи не бывают лишними. Ростовский хенд-мейд мастер Юлия Шашлова предлагает сделать своими руками новогоднюю бирку-открытку в технике квиллинг для подарка. <br/></p></div><ul bx-slider="" class="bx_slider"><li><img class="gal_mobile_img" src="http://molotro.ru/uploads/2016/12/image/body/37297/crop_blob.png" title="Шаг первый. Фото: Юлия Шашлова"></li></ul><div class="text"><p>– Для создания открытки нам необходимы: шаблон для бирки или открытки, бумажные полоски для квиллинга, инструмент для квиллинга, клей ПВА, – рассказала рукодельница.<br/><br/><br/><br/></p></div><ul bx-slider="" class="bx_slider"><li><img class="gal_mobile_img" src="http://molotro.ru/uploads/2016/12/image/body/37298/crop_yulya_2.jpg" title="Шаг второй. Фото: Юлия Шашлова"></li></ul><div class="text"><p><span style="color: rgb(85, 85, 85);text-align: left;background-color: rgb(255, 255, 255);float: none;">С помощью полосок бумаги, клея и инструмента для квиллинга полоски сначала скручиваются в окружности различного размера и диаметра. Затем руками им придается нужная форма – это может быть квадрат, капля, ромбик, что угодно. С помощью клея полоска не раскручивается и крепится к шаблону.</span><br/></p></div><ul bx-slider="" class="bx_slider"><li><img class="gal_mobile_img" src="http://molotro.ru/uploads/2016/12/image/body/37300/crop_blob.png" title="Шаг третий. Фото: Юлия Шашлова"></li></ul><div class="text"><p><span style="color: rgb(85, 85, 85);text-align: left;background-color: rgb(255, 255, 255);float: none;">Вы можете собрать любую композицию из подготовленных деталей. У меня получилась вот такая снежинка, но правил для композиции нет – главное, чтобы вам нравилось.</span><br/></p></div><ul bx-slider="" class="bx_slider"><li><img class="gal_mobile_img" src="http://molotro.ru/uploads/2016/12/image/body/37302/crop_blob.png" title="Шаг четвертый. Фото: Юлия Шашлова"></li></ul><div class="text"><p><span style="color: rgb(85, 85, 85);text-align: left;background-color: rgb(255, 255, 255);float: none;">Дыроколом пробиваем дырочку для шнура – бирку можно прикрепить к подарку или повесить на елку. Дополнительно можно украсить снежинку стразами на клейкой основе – здесь я использовала полужемчужины.</span><br/></p></div><ul bx-slider="" class="bx_slider"><li><img class="gal_mobile_img" src="http://molotro.ru/uploads/2016/12/image/body/37304/crop_blob.png" title="Шаг пятый. Фото: Юлия Шашлова"></li></ul><div class="text"><p><span style="color: rgb(85, 85, 85);text-align: left;background-color: rgb(255, 255, 255);float: none;">Такую приятную вещицу достаточно легко сделать своими руками и это не займет много времени, зато тому, кому вы ее вручите, будет очень приятно, ведь вы не просто потратили деньги в магазине, а вложили в подарок частичку своего тепла. С наступающим!</span><br/></p></div></div><div class="publication-footer"><div class="about"><div class="authors"><a href=/authors/11>Яна Любаева</a></div></div><div class="look"><div class="tags"><span>ТЕГИ</span><span><a href="/tags/5435">Праздники в Ростовской области</a><a href="/tags/7111">Юлия Шашлова</a></span></div><span class="share_title">ПОДЕЛИТЬСЯ         </span><div class="shares"><a class="vk icon-c_vk" href="/shares/share?id=17534&amp;klass=Publication&amp;type=vk" target="_blank">1</a><a class="ok icon-c_odnolassniki" href="/shares/share?id=17534&amp;klass=Publication&amp;type=ok" target="_blank">1</a><a class="fb icon-c_facebook" href="/shares/share?id=17534&amp;klass=Publication&amp;type=fb" target="_blank">1</a><a class="tw icon-c_twitter" href="/shares/share?id=17534&amp;klass=Publication&amp;type=tw" target="_blank">0</a></div></div></div></div><div class="publication-comments"><h2 class="comments">Комментарии <span>(0)</span></h2><div class="post-comment isolate" data-ng-init="params={}"><div class="avatar-post hexagon-mask" style="background-image: url(http://molotro.ru/assets/user_no_avatar-66059d0085dfa2332b1c97bf11e2dc6673467911cc208b69959d75eb7f9b3f91.svg)"></div><div class="comment-form" data-ng-init="params.parent_id = &#39;&#39;; url =&#39;/spa/molot/publications/17534/comments.json&#39;"><textarea class="post-form" data-ng-model="params.text" placeholder="Ваш комментарий"></textarea><a class="clear-form" data-ng-click="params.text=&#39;&#39;"></a></div><button class="button" data-ng-click="publicationHelper.send(params,url)" ng-class="&#39;com_but_&#39;+ctrl.publication.sub_company_group">Комментировать</button><input class="name-form" data-ng-model="params.name" placeholder="Ваше имя" type="text"></div></div></div><div class="col right-col"><advert item="{place: &quot;publication&quot;}"></advert><div class="layout sx2sy4" ng-include="&#39;layout_advertisement.html&#39;"></div><h2 class="same" ng-if="ctrl.same.length">Материалы по теме</h2><div class="layout sx2sy4" ng-include="&#39;layout_publication.html&#39;" ng-repeat="item in ctrl.same"></div></div><h2 class="another" ng-if="ctrl.another.length">Другие материалы рубрики</h2><div class="titled"><div class="layout sx2sy4" ng-include="&#39;layout_publication.html&#39;" ng-repeat="item in ctrl.another"></div></div><a class="load-more" ng-click="ctrl.loadMore()" ng-hide="ctrl.noMore">Показать ещё</a></div></ui-view></div><div class="wrap"><div class="first-footer container"><div class="col"><h2>Дон Медиа</h2><a href="http://don24.ru" target="_blank">Информагентство don24.ru</a><a href="http://don24.tv" target="_blank">Телеканал «ДОН24»</a><a href="http://don24.tv" target="_blank">Радиостанция «ФМ-на Дону»</a><a href="http://molotro.ru" target="_blank">Газета «Молот»</a><a href="http://don.media" target="_blank">Рекламное агентство</a><a href="http://don24.ru/presscenter/publications" target="_blank">Пресс-центр</a><a ui-sref="dm_vacancies_path">Вакансии</a></div><div class="col"><h2>Рубрики</h2><a ui-sref="dm_category_path({id: 5000})">Техпроцесс</a><a ui-sref="dm_category_path({id: 5002})">Тестируем</a><a ui-sref="dm_category_path({id: 5003})">Ситуация</a><a ui-sref="dm_category_path({id: 5004})">Один день с</a><a ui-sref="dm_category_path({id: 5006})">Как у других</a><a ui-sref="dm_category_path({id: 5021})">Вопреки всему</a><a ui-sref="dm_category_path({id: 5005})">Вопрос-Ответ</a><a ui-sref="dm_category_path({id: 5001})">Мнения</a><a ui-sref="dm_category_path({id: 5022})">Афиша</a><a ui-sref="dm_category_path({id: 5023})">Интервью</a><a ui-sref="dm_category_path({id: 5024})">Своими руками</a><a ui-sref="dm_category_path({id: 5025})">Событие</a><a ui-sref="dm_category_path({id: 5034})">Обзоры</a></div><div class="col"><h2>Теги</h2><a ui-sref="dm_tag_path({id: 5000})">Персоны</a><a ui-sref="dm_tag_path({id: 6})">События</a><a ui-sref="dm_tag_path({id: 7})">Места</a><a ui-sref="dm_tag_path({id: 10})">Продукты</a><a ui-sref="dm_tag_path({id: 11})">Категории</a><a ui-sref="dm_tag_path({id: 5004})">Организации</a></div><div class="col"><h2>Мы в соцсетях</h2><a href="https://vk.com/don_media" target="_blank">ВКонтакте</a><a href="http://ok.ru/profile/545114273175" target="_blank">Одноклассники</a><a href="https://www.facebook.com/tvurdon" target="_blank">Facebook</a><a href="https://twitter.com/donmediaro" target="_blank">Twitter</a><a href="https://www.youtube.com/user/tvurdon/featured" target="_blank">YouTube</a><a href="/p/portal/publications/rss.rss" target="_blank">RSS</a></div><div class="col"><h2>Информация</h2><a ui-sref="dm_subscribe_path">Подписка на газету</a><a ui-sref="dm_trade_path">Закупки</a><a ui-sref="dm_advert_path">Реклама</a><a ui-sref="dm_contacts_path">Контакты</a></div></div><div class="second-footer container"><div class="about"><p><span class="outer-right">© 2015 — 2016</span>Региональный информационный холдинг «ДОН-МЕДИА»</p><p class="gray">Ростов-на-Дону, ул. Суворова, 26.  (863) 201-79-00</p></div><a class="orphus" href="http://orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" border="0" height="58" src="/orphus/orphus.png" width="135"></a><div class="developer"><p>Разработано</p><a class="gray" href="http://rnds.pro" target="_blank">«Рнд Софт»</a></div><div class="rating_icon"><img src="http://molotro.ru/assets/icons/16-68dedfaa23c2db04565fda1addfa8e0263231df124e81e098604b7b3f0b6f464.png"></div><div class="counters"><script>document.write("<a class='liveinternet' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-64952149-2', 'auto');
ga('send', 'pageview');</script><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=34460415&amp;from=informer"target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/34460415/1_0_EFEFEFFF_EFEFEFFF_0_pageviews"style="width:80px; height:15px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" onclick="try{Ya.Metrika.informer({i:this,id:34460415,lang:'ru'});return false}catch(e){}" /></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter34460415 = new Ya.Metrika({ id:34460415, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, ecommerce:"dataLayer" }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="https://mc.yandex.ru/watch/34460415" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!-- Rating@Mail.ru counter --><script type="text/javascript">var _tmr = [];_tmr.push({id: "2670471", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {  if (d.getElementById(id)) return;  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div style="position:absolute;left:-10000px;"><img  class="mc1" src="//top-fwz1.mail.ru/counter?id=2670471;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript><!-- //Rating@Mail.ru counter --><!-- Rating@Mail.ru logo --><a target="_blank" href="http://top.mail.ru/jump?from=2670471"><img  class="mc2" src="//top-fwz1.mail.ru/counter?id=2670471;t=453;l=1" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"></a><!-- //Rating@Mail.ru logo --> <script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-64952149-1', 'auto');  ga('send', 'pageview');</script></div></div></div><div class="overlay" ng-click="showSubscribe=false" ng-show="showSubscribe"><div class="modal" ng-click="$event.stopPropagation();"><div class="modal-close" ng-click="showSubscribe=false"><i class="icon-close"></i></div><div class="modal-title">Получайте рассылку</div><div class="modal-description">Мы будем писать вам один раз в день и только о самом главном</div><form ng-submit="subscribe($event);"><label for="email">Эл. почта</label><input id="email" ng-model="email" type="email"><button class="modal-submit">ПОДПИСАТЬСЯ</button></form></div></div><div class="overlay" ng-click="showSubscribeEmailSend=false" ng-show="showSubscribeEmailSend"><div class="modal" ng-click="$event.stopPropagation();"><div class="modal-close" ng-click="showSubscribeEmailSend=false"><i class="icon-close"></i></div><div class="modal-title">Подтверждение подписки</div><div class="modal-description">Вы подписались на новости портала molotro.ru. Вам выслано письмо со ссылкой для подтверждения подписки.</div></div></div><div class="overlay" ng-click="showTellMeQuestion=false" ng-show="showTellMeQuestion"><div class="modal" ng-click="$event.stopPropagation();"><div class="modal-close" ng-click="showTellMeQuestion=false"><i class="icon-close"></i></div><div class="modal-title">Задать вопрос</div><form ng-submit="question($event);"><label for="name">Имя</label><input id="name" ng-init="form_question.fio = &#39;&#39;" ng-model="form_question.fio" type="text"><label for="phone">Телефон</label><input id="phone" ng-model="form_question.phone" type="text"><label for="email">Эл. почта</label><input id="email" ng-model="form_question.email" type="email"><label class="question" for="question">Вопрос</label><textarea id="question" ng-model="form_question.body" type="text"></textarea><button class="modal-submit">Отправить</button></form></div></div><div class="overlay" ng-click="showMeNews=false" ng-show="showMeNews"><div class="modal" ng-click="$event.stopPropagation();"><div class="modal-close" ng-click="showMeNews=false"><i class="icon-close"></i></div><div class="modal-title">Расскажите новость</div><div class="modal-description">Поделитесь с нами интересной информацией и наши редакторы свяжутся с вами</div><form ng-submit="userNews($event);"><label for="name">Имя</label><input id="name" ng-init="form_userNews.fio = &#39;&#39;" ng-model="form_userNews.fio" type="text"><label for="email">Эл. почта</label><input id="email" ng-model="form_userNews.email" type="email"><label class="question" for="message">Сообщение</label><textarea id="question" ng-model="form_userNews.body" type="text"></textarea><div class="upload_file"><label class="uploadbutton"><span class="but_text">Загрузить файл </span><div class="input file_path">Выберите файл</div><input fileupload="Routes.dm_fileuploads_path()" multiple="true" ng-model="form_userNews.files" onchange="this.previousSibling.previousSibling.innerHTML = this.value" type="file"></label></div><label for="phone">Телефон</label><input id="phone" ng-model="form_userNews.phone" type="text"><div class="phone-description">Оставьте свой номер телефона чтобы мы могли сказать вам спасибо</div><button class="modal-submit">Отправить новость</button></form></div></div><script>
//<![CDATA[
window.gon={};gon.company_id="molot";gon.is_dm=true;gon.is_spa=false;gon.sub_company_id=null;gon.company_hosts={"molot":"molotro.ru","don24":"don24.ru","tv":"don24.tv"};gon.env="production";gon.title="Молот";gon.is_safari=true;gon.is_mac=false;
//]]>
</script><script src="http://molotro.ru/assets/dm-f519565c54df62909e5c971d8af566448e646427057bd24adf27d3be8ab62568.js"></script><script id="dm_comments.html" type="text/ng-template"><h2>Комментарии<span>({{comments.collection.length}})</span></h2><div class="col-md-12 main_comment_form"><div ng-include="&#39;dm_comments_form.html&#39;"></div></div><ul class="media-list" ng-if="comments.collection"><li aaa="{{comment.text}}" class="media" ng-include="&#39;dm_comments_impl.html&#39;" ng-init="level = 1 " ng-repeat="comment in comments.collection"></li></ul></script><script id="layout_informer.html" type="text/ng-template"><div class="layout-element layout-grayback"></div></script><script id="layout_lenta.html" type="text/ng-template"><div ng-include="item.form_factor.replace(&#39;::&#39;, &#39;_&#39;).toLowerCase()+&#39;.html&#39;" style="height: 100%"></div></script><script id="list_element.html" type="text/ng-template"><div class="list-element" ng-class="{&#39;no-image&#39;: !item.image}"><div class="photoback" ng-if="item.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.image+&#39;)&#39;}"></div><div class="content"><div class="data"><span class="date" ng-bind="item.published_at_search_v1"></span><span class="time" ng-bind="item.published_at | date: &#39;HH:mm&#39;"></span><span class="sign" ng-bind="item.sign" ng-hide="item.type==&#39;Presscenter::Publication&#39;"></span><span class="sign_icon" ng-class="item.sign_icon"></span></div><h2 class="title"><a ng-bind="item.title" ng-href="{{$root.linkToMaterial(item)}}"></a></h2><p class="theme" ng-bind="item.theme"></p></div></div></script><script id="layout_program_guide_list.html" type="text/ng-template"><div class="layout-element media_list_block"><div class="program_title overall_block">Программа передач</div><div programme-schedule="tvdon24" schedule="schedule"><div class="programme_container" lenta-field="date" time-lenta="schedule"></div></div></div></script><script id="search_element_without_themes.html" type="text/ng-template"><div class="list-element" ng-class="{&#39;no-image&#39;: !item.main_image.image}"><div class="photoback" ng-if="item.main_image.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.main_image.image.body.url+&#39;)&#39;}"></div><div class="content"><div class="data"><span class="date" ng-bind="item.published_at_search_v1"></span><span class="time" ng-bind="item.publish_at_lenta1"></span><span class="sign" ng-bind="item.category.title"></span><span class="sign_icon" ng-class="&#39;icon-f_&#39;+item.format.label"></span></div><h2 class="title"><a ng-bind="item.title" ng-href="{{$root.linkToMaterial(item)}}"></a></h2></div></div></script><script id="time_lenta.html" type="text/ng-template"><ul class="time_lenta"><li ng-repeat="item in timeLenta"><span ng-if="!item.title">{{item}}</span><a ng-class="{href: item.routes.dm}" ng-href="{{item.routes.dm || &#39;#&#39;}}" ng-if="item.title"><div class="time">{{item[lentaField]}}</div><div class="title">{{item.title}}</div></a></li></ul><ul class="time_lenta_pager"><li ng-class="{&#39;dot_hidden&#39;: pager.length &lt;= 1}" ng-repeat="page in pager"><a href="#" ng-class="{active: page.active}" ng-click="activate(page)">&bull;</a></li></ul></script><script id="issue_element.html" type="text/ng-template"><div class="issue"><div class="photoback" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.imaging.image.body.crop.url+&#39;)&#39;}"></div><div class="content"><h2 class="title" ng-bind="item.title"></h2><div class="date" ng-bind="item.published_at | date: &#39;от dd MMMM yyyy&#39;"></div><a class="download" href="{{item.document.href}}" target="_blank">Скачать</a></div></div></script><script id="layout_people_list.html" type="text/ng-template"><div class="layout-element layout-people-list" ng-init="parts = item.specific.parts_attributes" ng-isolate-scope=""><div class="list_title">Гости</div><div class="all_link"><a href="/people">Все гости</a></div><slick class="story-parts main_program_list" slick-items="parts" slick-klass="Layout::PersonPart"><div class="part" ng-hide="part._destroy" ng-repeat="part in parts"><slot hide-ellipsis="true" item="part"></slot></div></slick></div></script><script id="resource_item.html" type="text/ng-template"><div class="resource_item" ng-class="{&#39;no-image&#39;: !item.main_image.image}"><div class="photoback" ng-if="item.main_image.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.main_image.image.body.url+&#39;)&#39;}"><div class="format-icon" ng-class="item.content.style.format_icon" ng-if="item.content.style.format_icon"><div class="micro_tri" ng-class="item.content.style.format_icon.substring(0,6)"></div><div class="bottom_tri" ng-class="item.content.style.format_icon.substring(0,6)"></div></div><div class="grayback mobile_grayback" ng-class="{&#39;no-image&#39;:!item.content.options.image}"><div class="info-line"><span class="date" ng-bind="item.published_at_search_v1" ng-style="item.content.options.text"></span><a class="category" ng-bind="item.category.title"></a><span class="format" ng-class="item.content.style.format_icon"></span></div><h2><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-bind="item.title" ng-href="{{$root.linkToMaterial(item)}}"></a><div class="description" contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-model="item.content.options.description.text" ng-style="item.content.options.text"></div></h2><div class="statistic"><a class="icon-comment" ng-bind="item.content.statistic.comments"></a></div></div></div></div></script><script id="layout_story.html" type="text/ng-template"><div class="layout-element layout-story layout-grayback" ng-class="[item.content.options.text.align, {sx4: item.sizeX==4,sx2: item.sizeX==2,sy4: item.sizeY==4,sy2: item.sizeY==2}]"><div class="photoback" ng-class="item.content.options.image.align" ng-if="item.content.options.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.content.options.image.url+&#39;)&#39;, filter: &#39;brightness(&#39;+(100-item.content.options.brightness)+&#39;%)&#39;, &#39;-webkit-filter&#39;: &#39;brightness(&#39;+(100-item.content.options.brightness)+&#39;%)&#39;}"><div class="brightness" ng-style="{opacity: item.content.options.brightness}"></div><div class="format-icon" ng-class="item.content.attributes.style" ng-if="item.content.attributes.style"></div></div><div class="grayback" ng-class="{&#39;no-image&#39;:!item.content.options.image}"><div class="container"><a class="theme-line" contenteditable="{{!!hideEllipsis}}" ng-click="hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-href="/publications/{{item.content.id}}" ng-model="item.content.options.description.text" ng-style="item.content.options.text" onkeypress="return(this.innerText.length &lt;= 50)"></a><h2><a contenteditable="{{!!hideEllipsis}}" ng-click="hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-href="/publications/{{item.content.id}}" ng-model="item.content.options.title.text" ng-style="item.content.options.text"></a></h2></div><div class="story-parts"><div class="part publication" ng-hide="part._destroy" ng-repeat="part in item.specific.parts_attributes"><slot hide-ellipsis="false" item="part"></slot></div></div></div></div></script><script id="layout_story_part.html" type="text/ng-template"><div ng-init="item.available_items=[{&quot;type&quot;:&quot;Layout::StoryPart&quot;,&quot;title&quot;:&quot;Публикация&quot;}]"><div ng-hide="hideEllipsis" slot-control="item" template-url="layout_slot_item_control.html"></div><h3><a contenteditable="{{!!hideEllipsis}}" ng-click="hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-model="item.content.options.title.text" ui-sref="dm_publication_path({id: item.content.id})"></a></h3><div class="date" ng-bind="item.content.publish_at_v1"></div></div></script><script id="layout_publication.html" type="text/ng-template"><div class="layout-element layout-publication layout-grayback" ng-class="[item.content.options.text.align, {sx4: item.sizeX==4,sx2: item.sizeX==2,sy4: item.sizeY==4,sy2: item.sizeY==2}, {&#39;no-image&#39;:!item.content.options.image}]"><div class="photoback" ng-class="item.content.options.image.align" ng-if="item.content.options.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.content.options.image.url+&#39;)&#39;}"><div class="brightness" ng-style="{opacity: item.content.options.brightness}"></div><div class="format-icon" ng-class="item.content.style.format_icon" ng-if="item.content.style.format_icon"></div></div><div class="grayback" ng-class="{&#39;no-image&#39;:!item.content.options.image}"><a class="category" contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="goToCategoryByName(item.content.options.category.text)" ng-model="item.content.options.category.text" ng-style="item.content.options.category"></a><h2><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="$parent.$parent.hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-href="/publications/{{item.content.id}}" ng-model="item.content.options.title.text" ng-style="item.content.options.text"></a></h2><div class="description" contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-model="item.content.options.description.text" ng-show="$root.Page.company_id==&#39;don24&#39;" ng-style="item.content.options.text"></div></div></div></script><script id="layout_tizer.html" type="text/ng-template"><div class="layout-element layout-tizer layout-blackback" ng-class="item.content.options.text.align"><div class="photoback" ng-class="item.content.options.image.align" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.content.options.image.url+&#39;)&#39;}"><div class="brightness" ng-style="{opacity: item.content.options.brightness}"></div></div><div class="grayback" ng-class="{&#39;no-image&#39;:!item.content.options.image}"><div class="source" ng-bind="item.content.options.source.title" ng-class="item.content.style.source_icon"></div><h2 ng-style="item.content.options.text"><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="$parent.$parent.hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-href="{{item.content.options.link.href}}" ng-model="item.content.options.title.text" target="_blank"></a></h2></div></div></script><script id="layout_mostreaded.html" type="text/ng-template"><div class="layout-element"><h2>Самые читаемые</h2></div></script><script id="layout_advertisement.html" type="text/ng-template"><advert class="not-mobile" item="item"></advert><a class="layout-element layout-advertisment blank-reklama not-mobile" href="//don.media" ng-class="{sx4: item.sizeX==4}" ng-style="{&#39;background-image&#39;: &#39;url(http://molotro.ru/assets/dm/donmeda_reklama-edd04b0ef8f388086de64420e6a4fcc1ef007e142b21e24de998602a8ed3b733.png)&#39;}" target="_blank"><span class="desc">Хотите, чтобы здесь видели вашу рекламу?</span></a></script><script id="layout_card.html" type="text/ng-template"><div class="layout-element layout-card layout-grayback"><div class="grayback"><div class="redback icon-blocks_card"><div class="layout-title">Карточки</div></div><div class="category" contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-model="item.content.options.category.text" ng-show="$root.Page.company_id==&#39;don24&#39;" ng-style="item.content.options.category"></div><h2 class="a_Assuan"><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="$parent.$parent.hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-model="item.content.options.title.text" ui-sref="dm_card_path({id: item.content.id})"></a></h2><a class="button" ui-sref="dm_card_path({id: item.content.id})">Подробнее</a></div></div></script><script id="layout_poll.html" type="text/ng-template"><div class="layout-element layout-poll layout-grayback not-mobile"><div class="grayback"><div class="redback icon-blocks_poll" ng-class="&#39;com_but_&#39;+poll.sub_company_group"><div class="layout-title">Опрос</div></div><h2 class="a_Assuan" ng-bind="item.content.options.title.text"></h2><div class="desc" ng-bind="item.content.options.description.text"></div><div class="variants" ng-hide="result==item.content.id"><label class="variant tv_poll_layout" ng-repeat="option in poll.poll_options_attributes"><input name="variant" ng-model="poll.variant" type="radio" value="{{option.id}}"><span ng-bind="option.title"></span></label><a class="button" ng-class="&#39;com_but_&#39;+poll.sub_company_group" ng-click="pollIt(poll.variant)">Голосовать</a></div><div class="statisctic" ng-show="result==item.content.id"><div class="variant-result" ng-repeat="option in poll.poll_options_attributes"><div class="label" ng-bind="option.title"></div><div class="counter"><div class="percent" ng-bind="poll.statistic[option.id].percent"></div><div class="line"><div class="value" ng-style="{width: poll.statistic[option.id].percent}"></div></div></div></div></div><a class="archive" ui-sref="dm_polls_path">Архив опросов</a></div></div></script><script id="dm_comments_form.html" type="text/ng-template"><form accept-charset="UTF-8" class="form post-comment" method="post" ng-submit="save({comment: new_comment}); $event.preventDefault();"><div class="comment-form" ng-init="new_comment.parent_id = comment.id" style="margin-bottom: 0;"><textarea class="form-control post-form" ng-model="new_comment.text" placeholder="Комментировать..."></textarea><div class="issue_user_name"><input class="form-control input-sm" ng-model="new_comment.name" placeholder="Гость" type="text"></div><input class="button" name="commit" ng-class="Page.sub_company.group" type="submit" value="Комментировать"></div></form></script><script id="layout_video.html" type="text/ng-template"><div class="layout-element video"><div class="video_previw" ng-click="visible = true &amp;&amp; true" ng-hide="visible" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.content.options.image.url+&#39;)&#39;, &#39;background-size&#39;: &#39;100%&#39;}"></div><div ng-if="visible" ng-snippet="onlinetv" snippet-options="{height:410}"></div></div></script><script id="layout_mostcommented.html" type="text/ng-template"><div class="layout-element"><h2>Самые комментируемые</h2></div></script><script id="layout_person_part.html" type="text/ng-template"><div class="main_issue_item person_tpl" ng-class="item.specific.subcompany.group" ng-init="item.available_items=[{&quot;type&quot;:&quot;Layout::PersonPart&quot;,&quot;title&quot;:&quot;Гость&quot;}]"><div slot-control="item" template-url="layout_slot_item_control.html"></div><img height="200" ng-src="{{item.content.options.image.url}}" width="300"><a ng-href="{{item.content.routes.dm}}"><h3 ng-bind="item.content.options.title.text"></h3></a><div class="description" ng-bind="item.content.options.description.text"></div></div></script><script id="layout_test.html" type="text/ng-template"><div class="layout-element layout-test layout-grayback"><div class="grayback"><div class="redback icon-blocks_test"><div class="layout-title">Тест</div></div><h2 class="a_Assuan"><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="$parent.$parent.hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-model="item.content.options.title.text" ui-sref="dm_test_path({id: item.content.id})"></a></h2><a class="button" target="_blank" ui-sref="dm_test_path({id: item.content.id})">Пройти тест</a></div></div></script><script id="layout_radio.html" type="text/ng-template"><div class="layout-element media_list_block"><div class="overall_block radio_title">Слушать эфир</div><ul class="radio" radio-schedule="" schedule="schedule"><li><div class="radio_head"><div class="name">Фм-на Дону</div></div><iframe frameborder="0" height="30" src="http://player.bonus-tv.ru/fmnadonu" width="300"></iframe></li><li><div class="radio_head"><div class="name">Вести ФМ</div><object data="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_audio.swf" height="30" type="application/x-shockwave-flash" width="300"><param name="movie" value="http://www.aloha.cdnvideo.ru/aloha/slon/SlonPlayer_new.swf"><param name="allowfullscreen" value="true"><param name="allowscriptaccess" value="always"><param name="flashvars" value="config={&#39;playlist&#39;:{&#39;autoPlay&#39; : &#39;true&#39; ,&#39;clip&#39; :{&#39;live&#39;: &#39;true&#39; ,&#39;progressLine&#39;:&#39;false&#39; ,&#39;url&#39;: &#39;rtmp://yugmedia.cdnvideo.ru/yugmedia/radiodon&#39; }}};"></object></div></li></ul></div></script><script id="lenta_index.html" type="text/ng-template"><script type="text/ng-template"></script><script id="layout_lenta-1x8.html" type="text/ng-template"><div class="layout-element layout-grayback layout-lenta"><h2>Новости</h2><div class="publication-swap-container"><div class="publication" ng-repeat="publication in item.specific.publications | limitTo:6"><h3><a ng-bind="publication.title" ui-sref="dm_publication_path({id: publication.id})"></a></h3><div class="date" ng-bind="publication.publish_at_v1"></div></div></div></div></script><script id="layout_lenta-2x4.html" type="text/ng-template"><div class="layout-element layout-grayback layout-lenta"><h2><a href="/news">Новости</a></h2><div class="publication-news-container"><div class="publication" ng-repeat="publication in item.specific.publications| limitTo:6"><div class="date" ng-bind="publication.publish_at_lenta1"></div><h3><a ui-sref="dm_publication_path({id: publication.id})"><span ng-bind="publication.title"></span><span class="format icon-f_{{publication.format.label}}"></span></a></h3></div></div><a class="more" ui-sref="dm_news_path">Еще</a></div></script><script id="layout_lenta-4x2.html" type="text/ng-template"><div class="layout-element layout-grayback layout-lenta"><h2><a ui-sref="dm_news_path">Новости</a><span class="controls"><span class="icon-arrow_triangle_left" ng-click="setSlider(-1)"></span><span class="icon-arrow_triangle_right" ng-click="setSlider(1)"></span></span></h2><div class="publication-container" ng-style="slider"><div class="publication" ng-repeat="publication in item.specific.publications"><h3><a ng-bind="publication.title" ui-sref="dm_publication_path({id: publication.id})"></a></h3><div class="date" ng-bind="publication.publish_at_v1"></div></div></div></div></script></script><script id="search_element.html" type="text/ng-template"><div class="list-element" ng-class="{&#39;no-image&#39;: !item.image}"><div class="photoback" ng-if="item.image" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.image+&#39;)&#39;}"></div><div class="content"><div class="data"><span class="date" ng-bind="item.published_at_search_v1"></span><span class="time" ng-bind="item.publish_at_lenta1"></span><span class="sign" ng-bind="item.sign"></span><span class="sign_icon" ng-class="&#39;icon-f_&#39;+item.format.label"></span></div><h2 class="title"><a ng-bind="item.title" ng-href="{{$root.linkToMaterial(item)}}"></a></h2><p class="theme" ng-bind="item.themes[0].title"></p></div></div></script><script id="shares.html" type="text/ng-template"><a class="share_link" ng-class="&#39;share_to_&#39; + share.type" ng-href="{{share.href}}" ng-repeat="share in share_types" target="_blank"><div class="count">{{statistic[share.type] || 0}}</div></a></script><script id="spoiler.html" type="text/ng-template"><span><span ng-class="{active: model === name}" ng-click="model = (model==name)?&#39;&#39;:name;" ng-transclude=""></span></span></script><script id="layout_programme_list.html" type="text/ng-template"><div class="layout-element layout-programme-list" ng-isolate-scope=""><div class="list_title">Программы</div><div class="all_link"><a href="/programmes">Все программы</a></div><slick class="story-parts main_program_list" slick-items="item.specific.parts_attributes" slick-klass="Layout::ProgrammePart"><div class="part" ng-hide="part._destroy" ng-repeat="part in item.specific.parts_attributes"><slot hide-ellipsis="true" item="part"></slot></div></slick></div></script><script id="layout_presscenter_publication.html" type="text/ng-template"><div class="layout-element layout-publication layout-presscenter-publication layout-grayback left-bottom" ng-show="item.content.id"><div class="photoback" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+item.content.options.image.url+&#39;)&#39;}"></div><div class="grayback"><div class="date"><b>{{item.content.options.event_date | eventDate}},</b> {{item.content.options.event_date | date:"HH:mm"}}</div><div class="category">{{item.content.options.category.text}}</div><h2><a contenteditable="{{!!$parent.$parent.hideEllipsis}}" ng-click="$parent.$parent.hideEllipsis ? $event.preventDefault() : &#39;&#39;" ng-model="item.content.options.title.text" ui-sref="dm_presscenter_publication_path({id: item.content.id})">{{item.content.options.title.text}}</a></h2></div></div></script><script id="layout_themes.html" type="text/ng-template"><div class="layout-element"><h2>Темы</h2></div></script><script id="layout_programme_part.html" type="text/ng-template"><div class="main_issue_item" ng-class="item.specific.subcompany.group" ng-init="item.available_items=[{&quot;type&quot;:&quot;Layout::ProgrammePart&quot;,&quot;title&quot;:&quot;Выпуск программы&quot;}]"><div slot-control="item" template-url="layout_slot_item_control.html"></div><div class="format-icon" ng-class="item.content.style.media_icon" ng-if="item.content.style.media_icon"><div class="micro_tri"></div><div class="bottom_tri"></div></div><a ng-href="{{item.content.routes.dm}}"><h3 ng-bind="item.content.options.title.text"></h3></a><div class="date">{{item.specific.actual.date | date}}</div><img height="230" ng-src="{{item.content.options.image.url}}" width="300"><div class="statistic"><div class="toggle_shares icon-share" ng-mouseenter="show_shares = true" ng-mouseleave="show_shares = false" style="display:inline-block"><div class="shares" ng-show="show_shares" share-resource="item.content" shares="vk fb ok tw" style="display:inline-block"></div></div><a class="icon-comment" ng-bind="item.content.statistic.comments"></a></div></div></script><script id="slot.html" type="text/ng-template"><div class="attach-slot slot-width-{{item.sizeX}} slot-height-{{item.sizeY}}"><div ng-if="item.type" ng-include="$root.TypeService.type_to_partial(item)" style="height: 100%"></div></div></script><script id="dm_comments_impl.html" type="text/ng-template"><div class="media-body comlevel{{level}}"><a class="pull-left" href="javascript:void(0);" ng-show="comment.avatar"><img class="media-object hexagon-mask" ng-src="{{comment.avatar}}" width="48"></a><a class="pull-left" href="javascript:void(0);" ng-hide="comment.avatar"><img class="media-object hexagon-mask" ng-src="http://molotro.ru/assets/user_no_avatar-66059d0085dfa2332b1c97bf11e2dc6673467911cc208b69959d75eb7f9b3f91.svg" width="48"></a><div class="comment_header"><h4 class="media-heading">{{comment.name}}</h4><small class="pull-right text-muted">{{comment.created_at_v1}}</small><div class="clearfix"><p class="pull-left issue_text">{{comment.text}}</p></div></div><div class="issue_social"><div class="likes" data-ng-click="commentHelper.updateLike(comment.statistic, comment.id, true)">{{comment.statistic.likes}}</div><div class="dislikes" data-ng-click="commentHelper.updateLike(comment.statistic, comment.id, false)">{{comment.statistic.dislikes}}</div><a class="toggle_button" ng-click="comment_form=!comment_form" ng-hide="level &gt;= 3">Ответить </a><br><div class="childe_comment_cont" ng-include="&#39;dm_comments_form.html&#39;" ng-show="comment_form"></div><ul class="media-list childe"><li class="media" ng-include="&#39;dm_comments_impl.html&#39;" ng-init="comment_form = false; level = level + 1 " ng-repeat="comment in comment.comments.collection"></li></ul></div></div></script><script id="presscenter_layout_publication.html" type="text/ng-template"><div class="layout-element layout-publication layout-grayback left-bottom mobile_press"><div class="photoback" ng-style="{&#39;background-image&#39;: &#39;url(&#39;+publication.main_image.image.body.for_crop.url+&#39;)&#39;}"></div><div class="grayback"><div class="date"><b>{{publication.event_date | eventDate}},</b> {{publication.event_date | date:"HH:mm"}}</div><div class="category">{{publication.format.title}}</div><h2><a ui-sref="dm_presscenter_publication_path(publication)">{{publication.title}}</a></h2></div></div></script></body></html>